Topics Replies Author Views Last post

<  Setup Discussion

No unread posts udev questions 5 kultex 5508 Fri Dec 25, 2009 4:57 pm
kultex View the latest post
No unread posts Huawei K4505 HSPA+ usb stick 1 nkout 13110 Wed Dec 16, 2009 11:10 pm
Josh View the latest post
No unread posts ZTE MG 880+ on debian etch 16 adba 12316 Tue Dec 15, 2009 10:29 pm
Josh View the latest post
No unread posts ZTE MF636 Debian issues 11 whetu 9571 Tue Dec 15, 2009 1:43 am
Josh View the latest post
No unread posts Huawei K3520 E620 multiple switching problem - loop 2 ard 5326 Wed Dec 09, 2009 3:48 pm
Josh View the latest post
No unread posts ZTE MF626 ON CENTOS 5.4 10 bionan 11882 Thu Dec 03, 2009 9:26 pm
bionan View the latest post
No unread posts "Error: serial number" with Motorola 802.11 bg WLA 10 InNewtonITrust 7136 Sun Nov 22, 2009 2:03 pm
Josh View the latest post
No unread posts ZTE MF 636 kernel bug? 1 ra-v 2657 Sat Nov 21, 2009 1:15 am
Josh View the latest post
No unread posts Quanta (vendor 0408) modem and karmic (2.6.31 kernel) 12 jakartadean 10058 Fri Nov 13, 2009 7:15 pm
Josh View the latest post
No unread posts Two Huawei e169 modems on same pc 9 nkout 7656 Thu Nov 05, 2009 2:31 pm
nkout View the latest post
No unread posts USB modem displays as LAN 5 sdiegoli 4793 Fri Oct 30, 2009 7:53 pm
Josh View the latest post
No unread posts Huawei K3520 (E620) does not switch 8 krzd 6532 Wed Oct 28, 2009 2:41 pm
krzd View the latest post
No unread posts huawei e220 failing with open file error 6 tshikose 5933 Mon Oct 19, 2009 6:11 am
tshikose View the latest post
No unread posts Automating usb_modewitch on xandros eee pc 900 1 DrTJP 2736 Sun Oct 18, 2009 11:44 pm
Josh View the latest post
No unread posts Identifying the TTY connected by udev - Sample bash Script 1 ckwright 4559 Mon Oct 05, 2009 7:41 pm
Josh View the latest post
No unread posts udev doesn't fill attribut values to runed command 5 Id2ndR 4974 Sun Sep 20, 2009 3:57 pm
Id2ndR View the latest post
No unread posts Sony Ericcson MD 400 on debian squeeze report 0 solvalou 3117 Fri Sep 18, 2009 9:56 pm
solvalou View the latest post
No unread posts Connecting multiple usb modems to one linux box 5 gprs-modem-dude 7539 Tue Sep 15, 2009 10:50 am
gprs-modem-dude View the latest post
No unread posts more USB G§ Modems on one PC 0 57bnl 2449 Mon Sep 14, 2009 1:11 am
57bnl View the latest post
No unread posts Wrong ELF class error under ArchLinux 64-bit AMD 3 Fixed 5207 Mon Aug 10, 2009 7:23 pm
Josh View the latest post
No unread posts huawei e1692 on suse 11.1 2 pier_andreit 4159 Mon Aug 10, 2009 9:56 am
pier_andreit View the latest post
No unread posts FATAL: Module usbserial not found 2 tenghsu 4369 Thu Aug 06, 2009 12:02 pm
tenghsu View the latest post
No unread posts Huawei E1550(E620) in openSUSE 11.1 6 soulskater 16657 Sun Jul 19, 2009 12:14 pm
soulskater View the latest post
No unread posts Sprint Compass 597 and version 0.9.4 6 sunx99 6406 Tue Jul 14, 2009 12:50 am
sunx99 View the latest post
No unread posts DOn't Know how to setup usb_modeswitch.conf 0 mhurst102282 2752 Sun Jul 12, 2009 3:35 pm
mhurst102282 View the latest post
No unread posts accepted names for new created .rules files 2 easgs 3241 Sat Jul 11, 2009 4:42 pm
easgs View the latest post
No unread posts Huawei E156G on Vector 5.9 2 herbicide 3968 Thu Jul 09, 2009 3:48 pm
herbicide View the latest post
No unread posts can't get usb_modeswitch to work on ubuntu 8.04 1 rosv 2856 Fri Jul 03, 2009 10:00 pm
Josh View the latest post
No unread posts UM175 not switching...relocation error 1 mpc 3658 Wed Jul 01, 2009 7:52 am
Josh View the latest post
No unread posts Onda MT503HSA 10 hamvil 9475 Wed Jun 24, 2009 9:40 am
hamvil View the latest post
No unread posts error message:device is gone,skipping further steps 1 rohit_second 3089 Tue Jun 23, 2009 4:21 pm
Josh View the latest post
No unread posts Fedora 11 + Huawei E160G not working 4 mwildam 5929 Mon Jun 22, 2009 6:07 pm
Josh View the latest post
No unread posts help usb_modeswitch 6 seba 6443 Thu Jun 11, 2009 10:17 pm
seba View the latest post
No unread posts AnyData ADU-520A and FreeBSD 7.2 2 Dorlas 5007 Mon May 18, 2009 5:48 am
Dorlas View the latest post
No unread posts unable to compile usb_modeswitch on fedora 9 2 sid 4802 Sat May 16, 2009 9:14 pm
sid View the latest post
No unread posts What do I do after I run ModeSwitch 13 Flo 11239 Fri May 08, 2009 10:14 pm
Flo View the latest post
No unread posts Alcatel X200 setup problem... 5 jacksbarrow 8199 Fri May 08, 2009 9:11 am
Josh View the latest post
No unread posts Initial setup 2 Flo 3909 Wed May 06, 2009 8:22 am
Josh View the latest post
No unread posts Usb_modeswitch and Initrd on Ubuntun 8.10/9.04 4 Stefano 5361 Sat Apr 25, 2009 11:53 pm
Josh View the latest post
No unread posts who has usb_modeswitch on arm9 1 Felix 3091 Mon Feb 09, 2009 11:17 pm
Josh View the latest post
No unread posts Seperating mode switching and post-switching-init? 2 cooper 4266 Sun Jan 25, 2009 5:21 pm
cooper View the latest post
No unread posts IPCop 1.4.21 Floating point exception 4 toliva 5728 Fri Jan 02, 2009 7:21 pm
toliva View the latest post
No unread posts Problem accessing user account after usbmodeswitch install 2 agustin 3623 Wed Dec 31, 2008 11:47 pm
agustin View the latest post
No unread posts Trying to compile usb_modeswitch on Fedora 10 1 help 4365 Sun Dec 28, 2008 3:48 pm
Josh View the latest post
No unread posts WebnWalk Stick, Option Icon 225 with Ubuntu didnt work 1 Palmiga 3950 Mon Nov 17, 2008 8:37 am
Palmiga View the latest post
No unread posts usb_modeswitch für ubuntu studio 7.10 1 trunx 3471 Sat Nov 15, 2008 11:19 pm
Josh View the latest post
No unread posts Switching multiple modems of the same type 1 theVOID 3722 Wed Mar 12, 2008 11:52 pm
Josh View the latest post
No unread posts my udev on fedora 8 for a globetrotter hspda 7.2 ready 0 sauron-le-noir 4722 Wed Jan 09, 2008 9:56 pm
sauron-le-noir View the latest post
No unread posts usb_modeswitch on eeePC with Option 7.2 (UK orange) 1 HowardC 5028 Wed Jan 09, 2008 7:37 pm
Josh View the latest post
No unread posts Avoid a script to wait for toggling 0 sauron-le-noir 6955 Wed Jan 09, 2008 6:09 pm
sauron-le-noir View the latest post
Display topics from previous:  Sort by  
All times are UTC+02:00
Page 12 of 13
601 topics
Users browsing this forum: No registered users and 2 guests
Search for:
Jump to:  
New posts    Announcement
New posts [ Locked ]    Sticky
No unread posts [ Locked ] No new posts [ Locked ]   
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum
cron