Topics Replies Author Views Last post

<  Setup Discussion

No unread posts how to modeswitch on openwrt? 1 jiyu_shi 1343 Wed Mar 16, 2016 10:38 am
LOM View the latest post
No unread posts HUAWEI E3131 - critical medium error, dev sr0 2 clementine 2597 Fri Mar 11, 2016 7:37 pm
Josh View the latest post
Moved topic Attachment(s) Moved: using E3276 and Lenovo K3 note running 5.0 1 natanams 1485 Wed Mar 09, 2016 4:18 pm
Josh View the latest post
No unread posts Attachment(s) Problems with usb-modeswitch-data-20160112 and Huawei MU609 5 yegorich 2611 Tue Mar 08, 2016 11:00 am
yegorich View the latest post
No unread posts EnableLogging=1 is ignored / not working? 5 JasonH 2798 Sun Feb 14, 2016 10:39 pm
hkapanen View the latest post
No unread posts E1750 ModemManager SYSCFGEX format: Unknown error 6 gemgin 2287 Fri Feb 05, 2016 10:56 am
gemgin View the latest post
No unread posts Connect once for few times 2 ichmis 1271 Wed Feb 03, 2016 11:42 am
ichmis View the latest post
No unread posts Attachment(s) How to disable switching on specific supported device? 12 persmule 4428 Fri Dec 25, 2015 2:24 pm
LOM View the latest post
No unread posts Attachment(s) 4 dongles of same type, not switching on system Boot 14 ramakrishna 4706 Wed Dec 23, 2015 10:02 am
ramakrishna View the latest post
No unread posts ZTE WCDMA usb modem 1 Farouk Sabry 1483 Mon Dec 14, 2015 3:21 am
LOM View the latest post
No unread posts huawei E5573 not working. 4 chesty 4545 Sun Dec 13, 2015 2:20 pm
chesty View the latest post
No unread posts TP-Link MA260 1 Djulo 1167 Thu Dec 10, 2015 7:40 pm
Josh View the latest post
No unread posts option <-> qmi_wwan: udev or usb_modewitch ? 12 thomasschaefer 4588 Mon Nov 30, 2015 4:01 pm
Josh View the latest post
No unread posts dispatcher problem 3 catalin.crenguta 1699 Sat Nov 14, 2015 10:47 pm
Josh View the latest post
No unread posts How can i fix the "No devices in target mode or class found" 4 darnis 3611 Tue Nov 10, 2015 6:53 am
LOM View the latest post
No unread posts Huawei ME909u-521 on FreeBSD (pfSense 2.2.4) 13 beeloo 8685 Tue Oct 27, 2015 10:14 pm
Josh View the latest post
No unread posts ZTE 637 does not switch 4 g5564 1904 Mon Oct 19, 2015 6:53 am
g5564 View the latest post
No unread posts ZTE 631 issue 3 usonic 1863 Sun Oct 18, 2015 9:05 pm
Josh View the latest post
No unread posts udpate to 2.2.5 failed messed up all huawei e3351 6 uto.ughi 3049 Wed Oct 14, 2015 4:42 pm
uto.ughi View the latest post
No unread posts Automatic switch for Huawei E3131 not working 4 mrzo 3187 Fri Oct 09, 2015 8:06 am
mrzo View the latest post
No unread posts Huawei E3531 (0x12d1:0x15d2) not switching in Raspberry Pi B+ 4 dmy 4328 Sun Sep 13, 2015 9:24 pm
dmy View the latest post
No unread posts E8278 4G USB Broadband Modem not switching correctly? 1 mtbvfr 2429 Fri Sep 11, 2015 9:32 am
LOM View the latest post
No unread posts Ubuntu 14.04 don't detect Huawei E303H 0 ekoulemaneng 1321 Tue Aug 25, 2015 11:23 am
ekoulemaneng View the latest post
No unread posts [OT] Send/recv SMS with non-PPP devices? Prolink PLE901 1 ascanio7 1481 Thu Aug 20, 2015 1:42 pm
Josh View the latest post
No unread posts Huawei Modem E3531 on Linux Cubieboard 4 (3.4.39 ) 4 zunder 3303 Tue Jul 28, 2015 7:54 am
Josh View the latest post
No unread posts AM10 at boot 4 ohmysql 2114 Mon Jul 27, 2015 3:33 am
ohmysql View the latest post
No unread posts Huawei E3272 aka Megafon M100-4 works but not on boot 13 mkkot 6553 Fri Jul 17, 2015 8:58 pm
Josh View the latest post
No unread posts Huawei E3531 (0x12d1:0x15d2) together with Raspberry Pi B+ 4 daturach 3510 Fri Jul 17, 2015 1:47 pm
LOM View the latest post
No unread posts Huawei K3772 won't connect automatically 7 Laugh2 3480 Thu Jul 16, 2015 2:33 am
LOM View the latest post
No unread posts Install problem - usb-modeswitch on Ubuntu 12.04 LTS - 64k 1 AlMa 1522 Mon Jul 13, 2015 6:53 pm
Josh View the latest post
No unread posts Attachment(s) Huawei E1750 4 JasonH 3278 Fri Jul 10, 2015 7:50 pm
JasonH View the latest post
No unread posts ZTE WCDMA ,MF6310ZTED010000 4 giri 2410 Wed Jul 01, 2015 6:20 pm
Josh View the latest post
No unread posts ZTE MF668A Revision: T03 won't load driver 6 mwsa 4646 Wed Jul 01, 2015 8:03 am
Josh View the latest post
No unread posts No Carrier 3 onlineuser 2081 Tue Jun 23, 2015 10:43 pm
Josh View the latest post
No unread posts Huawei 3531... 13 onlineuser 8742 Tue Jun 23, 2015 9:05 pm
Josh View the latest post
No unread posts ZTE Modem could not switch 1 roque 2146 Mon Jun 22, 2015 2:45 pm
Josh View the latest post
No unread posts Port links desapearing or renamed 1 herrkin 1709 Sun Jun 14, 2015 12:20 am
Josh View the latest post
No unread posts Install Problem usb_modeswitch and pfsense 8 TomNavi 5126 Mon Jun 08, 2015 2:42 pm
TomNavi View the latest post
No unread posts [SOLVED] Automatic switch at boot Huawei E398 - Raspberry Pi 6 necotheone 6496 Mon Jun 08, 2015 10:08 am
necotheone View the latest post
No unread posts TCL Packagae for FreeBSD/pfSense - which??? 0 TomNavi 1158 Wed Jun 03, 2015 11:42 am
TomNavi View the latest post
No unread posts usb_modeswitch doesn't work from first attempt. 3 jfwhitmore 2169 Sat May 23, 2015 12:14 am
jfwhitmore View the latest post
No unread posts Quanta 0408:ea45 identified as NIC, no ttyUSB, how to text? 4 tim515 2052 Thu May 14, 2015 2:09 pm
tim515 View the latest post
Moved topic Moved: No Network on Mipad 3 theloneseeker 2039 Wed May 06, 2015 6:01 pm
Josh View the latest post
No unread posts Teltonika WiMAX UM62XX USB dongle on Raspberry pi 1 Tomasz_O 2110 Sun Apr 19, 2015 4:13 am
LOM View the latest post
No unread posts Huawei E5220 and E353 6 StrikeFIN 3988 Thu Apr 09, 2015 4:55 pm
LOM View the latest post
No unread posts DWM 156 fails at ATDT*99# 7 isaac 8768 Mon Mar 30, 2015 3:50 pm
isaac View the latest post
No unread posts huawei E173s-6 Dongle Issue 1 chirag patwari 1764 Fri Mar 27, 2015 5:09 pm
Josh View the latest post
No unread posts Huawei e367 u2 (loop resetting problem) 0 naxil 1738 Thu Mar 05, 2015 12:58 am
naxil View the latest post
No unread posts K3765 not always switching mode 1 za_sly 1631 Mon Mar 02, 2015 3:03 pm
Josh View the latest post
No unread posts Huawei E303 on openSUSE 1 McCoy-Tyner 1962 Wed Feb 25, 2015 4:12 pm
luze View the latest post
Display topics from previous:  Sort by  
All times are UTC+02:00
Page 3 of 13
610 topics
Go to page   Previous 1 2 3 4 513 Next
Users browsing this forum: No registered users and 1 guest
Search for:
Jump to:  
New posts    Announcement
New posts [ Locked ]    Sticky
No unread posts [ Locked ] No new posts [ Locked ]   
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum